缘由 1password太贵, 关键是这类软件好像以前还有数据泄露事例。 在此之前老灯用的是 Firefox Lockwise , 只能说基本上够用吧。管理密码功能在Firefox